Not able to install 5.2 on macOS 10.15 (Catalina)


#1

I’ve tried installing mblock using Homebrew, as well as downloading the installer directly from mblock. Installer gives the following error. Something went wrong when the package was built.